Mam problem z elektryką w daily 35s13

czasem trzeba zasiąść za kierownica czegoś dziwnego............

Mam problem z elektryką w daily 35s13

Postprzez Szefciu » Pią Mar 13, 15 09:16

Panowie, moze ktos z was mi podpowie jak sobie z tym poradzic.
Iveco daily 35s13 z 2001
Od jakiegos czasu zaczely sie problemy z licznikiem i kontrolkami. Po odpaleniu silnika, czasem zaraz po przekreceniu kluczyka kilKa kontrolek zazwyczaj niewidocznych zaczyna szybko migotac. Do tego przygasa oswietlenie licznikow, predkosciomiez i obrotomiez tez szaleja. Migocze tez tachograf. Radio włącza sie i wyłącza.
Co gorsza przygasa tez silnik.
Problem pojawiał sie najpierw raz dziennie i sam znikał. Teraz dzieje sie tak po kazdym odpaleniu silnika. Czasami w trakcie jazdy sam
o sie uspokaja. Nie ma zadnej reguly.
Do tej pory spraedzilem wiazki za akumulatorem w poszukiwaniu jakichs przetarc, ale wszystko ok. Pod deska rozdzielcza tez nie znalazlem nic niepokojacego. Wykluczyłem komputer, bo po wypieciu wtyczek i przekreceniu kluczykiem wszystko migało, tachograf, radio i same liczniki tez odpadaja. Kilkukrotne krecenie kluczykiem nic nie daje. Dodatkowa masa na silnik tez bez efektow. Klemy wymienione na nowe.
Nie mam pojecia gdzie i czego jeszcze szukac, a boje sie ze zgasnie gdzies w szczerym polu i juz nie odpali
Awatar użytkownika
Szefciu
TRAJKERS
 
Posty: 719
Rejestracja: Wto Kwi 26, 11 13:47
Miejscowość: Lublin

Re: Mam problem z elektryką w daily 35s13

Postprzez bandit » Pią Mar 13, 15 15:24

Masa dobrze masuje?
Awatar użytkownika
bandit
 
Posty: 2624
Rejestracja: Sob Gru 02, 06 20:16
Miejscowość: Pniewy

Re: Mam problem z elektryką w daily 35s13

Postprzez adaśko » Pią Mar 13, 15 15:33

Pewnie Sulky przelatywał nieopodal i stąd awarie :mrgreen: :mrgreen: :mrgreen:
Bóg jest litościwy ... a Ja nie.....!!!
Awatar użytkownika
adaśko
 
Posty: 4072
Rejestracja: Sob Kwi 10, 10 13:08
Miejscowość: Gdańsk
Krótki opis: pierdolić biurokrację!!!

Re: Mam problem z elektryką w daily 35s13

Postprzez yunkers » Pią Mar 13, 15 15:43

jak wykluczyłeś wiązkę to może stacyjka sama w sobie, miałem podobnie ale w Hyundaiu H100
nigdy nie dyskutuj z idiotą, najpierw sprowadzi cię do swojego poziomu, a potem pokona doświadczeniem
Awatar użytkownika
yunkers
TRAJKERS
 
Posty: 4202
Rejestracja: Sob Paź 31, 09 20:21
Miejscowość: Tychy
Krótki opis: G.O.P.

Re: Mam problem z elektryką w daily 35s13

Postprzez Szefciu » Pią Mar 13, 15 16:04

Tak, poprawialem mase drugim kablem.
Z h100 byly zawsze jaja.
Stacyjka byla tak rozpieprzona, ze czasem w trakcie jazdy wyciagalem z niej kluczyk i z tekstem pierdole teraz ty kierujesz tym zlomem oddawalem pasazerowi.
Awatar użytkownika
Szefciu
TRAJKERS
 
Posty: 719
Rejestracja: Wto Kwi 26, 11 13:47
Miejscowość: Lublin

Re: Mam problem z elektryką w daily 35s13

Postprzez czerwonyskorpion » Pią Mar 13, 15 16:32

Kiedyś miałem podobny problem vw t4 i po jakimś czasie okazało się że rozrusznik robił zwarcie.
Awatar użytkownika
czerwonyskorpion
TRAJKERS
 
Posty: 517
Rejestracja: Nie Gru 14, 08 08:05
Miejscowość: KOLECHOWICE

Re: Mam problem z elektryką w daily 35s13

Postprzez Szefciu » Pią Mar 13, 15 18:54

Ja powoli obstawiam na alternator, bo dopoki nie odpale jest wzglednie spokojnie.
Awatar użytkownika
Szefciu
TRAJKERS
 
Posty: 719
Rejestracja: Wto Kwi 26, 11 13:47
Miejscowość: Lublin

Re: Mam problem z elektryką w daily 35s13

Postprzez jakzesnow » Pon Mar 30, 15 13:36

a może problem jest w samej stacyjce. Pozdrawiam
jakzesnow
 
Posty: 2
Rejestracja: Sob Mar 28, 15 21:59

Re: Mam problem z elektryką w daily 35s13

Postprzez Szefciu » Pon Mar 30, 15 20:35

Problemem jest skrzynka bezpiecznikow i zasniedziale złącza wewnątrz. Chwilowo problem rozwiazany.
Awatar użytkownika
Szefciu
TRAJKERS
 
Posty: 719
Rejestracja: Wto Kwi 26, 11 13:47
Miejscowość: Lublin

Re: Mam problem z elektryką w daily 35s13

Postprzez Katownik » Pon Mar 30, 15 20:53

czyżby była to ta skrzynka ze ścieżkami miedzianymi napylanymi na foli ?
Wiem że były one problematyczne , często powstawały na nich przerwy
Awatar użytkownika
Katownik
 
Posty: 536
Rejestracja: Sob Cze 16, 12 20:38
Miejscowość: Toruń
Krótki opis: Pod osłoną nocy P*S kraj na dno toczy

Re: Mam problem z elektryką w daily 35s13

Postprzez Szefciu » Pon Mar 30, 15 22:03

zdaje sie, ze mam juz poprawiona wersje, ale przez jakiś czas dostawała sie na nią woda z odklejonej szyby i prawdopodobnie stąd problemy. Ta o której piszesz to jakies nieporozumienie, miedź szybko sie utleniała, do tego odrobina wilgoci miedzy warstwami i auto unieruchomione.
Dzisiaj zaczął buntowac sie dołączony alarm........
Awatar użytkownika
Szefciu
TRAJKERS
 
Posty: 719
Rejestracja: Wto Kwi 26, 11 13:47
Miejscowość: Lublin


Wróć do Cztery koła



Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości